Disponible Birras y Bits 1×13: El podcast que emocionó a Spielberg

portada diario de una linuxera con birras y bits

Desde el sábado ya se puede escuchar el episodio 13 de Birras y Bits bajo el título: “El podcast que emocionó a Spielberg”.

 

Una vez más repasamos las noticias más relevantes de Software Libre… Y semillas!, debatimos sobre “DEBIAN en mayúsculas” y Miguel nos deleita con una entrevista buenísima a “Pato de Jugando en Linux”; en la sección De Tux a Tux. Terminamos como siempre quejándonos en /dev/null.

 

¡No dejéis de escucharlo!, muchas risas durante la grabación ya que fue postsanjuanero y seguro os reiréis un rato también.

 

 

También puede interesarte...

4
Comentarios...

avatar
2 Hilo de comentarios
2 Hilo de respuestas
0 Seguidores/as
 
Comentario más respondido
Hilo más caliente de comentarios
3 Autores/as
FernandoJessica SuárezJavierinsitu Autores/as de comentarios recientes
  Suscribirme  
+ Nuevo + Antiguo + Votado
Notificarme de
Javierinsitu
Invitado/a
Javierinsitu

Pero que buen podcast… Se pasa rapidísimo y eso es muy buena señal.
Saludos.

Fernando
Invitado/a
Fernando

Hola, quiero hacerte una consulta que no tiene nada que ver con el articulo: recién termine de instalar Debian Stretch desde el DVD de instalación. Apenas inicio sesión no me deja ejecutar Writer de LibreOffice, todos los demás paquetes de la suite funcionan de maravillas, pero Writer no abre desde su ícono, ni desde la aplicación principal de LibreOffice, ni tampoco desde terminal con el comando soffice –writer (no arroja error en consola), sin importar si me logueo como root o usuario normal. Actualizé el sistema tanto con los comandos aptitude safe upgrade como dist-upgrade; probé con apt y Synaptic.… Leer más

Jessica Suárez
Invitado/a

Es algo extraño sí. Lo que se me ocurre es que reinstales LibreOffice, elimínalo por completo incluso carpetas que haya por el sistema ocultas y vuelve a instalarlo a ver que pasa.

Ya me cuentas. Saludos!

Fernando
Invitado/a
Fernando

Hola, gracias por tu consejo. AL final pasó lo siguiente: lo eliminé con apt-get purge libreoffice*, después un apt-get clean, eliminé la carpeta que crea en ./config. Instalé nuevamente pero de repos oficiales, dando lugar al mismo problema, era la misma situación.
Terminé eliminando todo LibreOffice de nuevo y lo descargué de la página oficial (incluidos los paquetes de idioma español y ayuda). Ahora funciona perfectamente. Se está hablando de varios bugs de variadas prioridades, quizás tuve la mala fortuna de toparme con uno.

Saludos.